Commit dbef9094 authored by mats Dufberg's avatar mats Dufberg
Browse files

Editorial update

parent 7ee87c01
......@@ -681,7 +681,7 @@ The Perl bindings library (`p5-DBD-Pg`) has a dependency to a specific version
of `postgresql-client`. Determine what version was installed:
```sh
pkg info | grep postgresql |grep client
pkg info | grep postgresql | grep client
```
If the installed client is not version `13` then adjust the following command to
install `postgresql-server` with the same version as `postgresql-client`
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment